Главная » Linux » Flash Player 10.2 + vdpau + 64-bit

Flash Player 10.2 + vdpau + 64-bit

14:41

Как известно, актуальных версий Adobe Flash Player для 64-битных систем Linux пока не существует. Да, есть Square. Но он не обновляется, да и GPU-декодинга видео в нём нет. Приходится использовать 32-битную версию.

Вот только и с ней GPU-декодинг видео из коробки не заработает. Что делать?

Далее